Mahlende Geräusche während der Fahrt

  • #1

    Seit April fahre ich die EX. Nach ca. 500 km habe ich mahlende Geräusche und ein Knacken während der Fahrt festgestellt. Das Knacken ist weg seit die Stoßdämpfer getauscht wurden und die Schwingenmutter gelöst, gefettet und wieder festgezogen wurde. Das mahlende Geräusch ist bei ganz glattem Strassenbelag nicht zu hören. Sobald die EX aber über rauhem Belag oder Kopfsteinplaster rollt ist das Geräusch deutlich zu hören. Da es nicht konstant zu hören ist macht es mich unsicher ob nicht irgendwas kaputt ist. Hat jemand das gleiche Geräusch bei seiner Maschine feststellen können. Was könnte es sein? Alles was klappern oder schwingen könnte habe ich bereits hundertmal untersucht. Gerne Euren Rat.

  • #2

    Wo kannst Du das Geräusch lokalisieren? Eher Vorne oder Hinten?


    Bei mir höre ich auch immer wieder ein Rausch (so würde ich es mal beschreiben), dass von Vorne kommt. Eine Ursache hab ich bisher auch nicht gefunden, habe schon die Radlager überprüft usw.


    Meine Vermutung ist, dass es bei mir von den Bremsen oder Reifen kommt.


    Die wackelige Schwinge scheint wohl öfters vorzukommen :mrgreen:

    "Freedom's just another word for nothing left to lose" Janis Joplin

  • #3

    Hallo,


    na die Schwinge sollte dabei wohl Auszuschließen sein die macht sich eventuell bei Kurvenfahrten bemerkbar.
    Zu dem Geräusch würde ich eher auf die Bremsen tippen. Ich habe das auch (leises Schleifen), dieses Geräusch sollte dann während des Bremsens weg sein aber dabei kann dann ein anderes zu hören sein, das sollte alles in der Regel voll Normal sein.


    Gruß Jörg

    Drosseln sind Vögel, sie in Motorräder zu stecken ist Tierquälerei!

  • #4
    Zitat von big-eddi

    Hallo,


    na die Schwinge sollte dabei wohl Auszuschließen sein die macht sich eventuell bei Kurvenfahrten bemerkbar.
    Zu dem Geräusch würde ich eher auf die Bremsen tippen. Ich habe das auch (leises Schleifen), dieses Geräusch sollte dann während des Bremsens weg sein aber dabei kann dann ein anderes zu hören sein, das sollte alles in der Regel voll Normal sein.


    Gruß Jörg



    Das kann ich bestätigen. Bei langsamer Fahrt höre ich manchmal bei meiner 2014 CB1100 EX eine leises Schleifen. Sobald ich Bremse (auch nur leicht), ist es weg.

  • #6

    Das Geräusch kommt von hinten und nicht von der Bremse. Auch wenn die leicht gezogen ist bleibt das Geräusch. Hört sich wie ein kaputtes Lager an aber das ist bei einem neuen Moped aber ja ziemlich unwahrscheinlich. Wenn ich den Motor ausmache und die Maschine rollt (30-50km/h) kann man es auch hören. Im Motor ist das daher wohl nicht zu lokalisieren. Wenn ich die Maschine auf dem Mittelständer stelle und das Hinterrad drehe oder mit dem Motor drehen lasse hört man nix nur wenn ich fahre.

  • #7

    Ist evtl. eine ganz blöde Frage: auf dem Hauptständer und beim Drehen mit der Hand ist der Antriebsstrang nicht unter Zug, beim Fahren, selbst beim Rollen schon eher. Könnte das Geräusch von Kette und Zahnrädern kommen? Falsch eingestellt, Kette zu lang, alles nicht in der richtigen Flucht??


    Seit mir mal vor langer Zeit ein Hondahändler einen neuen Reifen entgegen der Laufrichtung eingebaut hat, halte ich immer grundsätzlich alles für möglich.

  • #8
    Zitat von Retro

    Das Geräusch kommt von hinten und nicht von der Bremse. Auch wenn die leicht gezogen ist bleibt das Geräusch. Hört sich wie ein kaputtes Lager an aber das ist bei einem neuen Moped aber ja ziemlich unwahrscheinlich. Wenn ich den Motor ausmache und die Maschine rollt (30-50km/h) kann man es auch hören. Im Motor ist das daher wohl nicht zu lokalisieren. Wenn ich die Maschine auf dem Mittelständer stelle und das Hinterrad drehe oder mit dem Motor drehen lasse hört man nix nur wenn ich fahre.


    Das ist exakt gleich beim mir, nur Vorne :think:


    Wie gesagt, ich hab schon das Rad ausgebaut weil ich dachte da ist ein Lager hin. Aber nichts zu finden. Die andere Möglichkeit wäre ein zu großes Anzugsdrehmoment bei der Achsschraube, aber auch das war´s nicht. Bei mir ist es zwischen 30 - 60 km zu hören, dann werden die Windgeräusche so laut, dass man es nicht mehr wahr nimmt. Wenn ich das Rad so drehe ist alles völlig unauffällig. Bei mir ist es erst nach 5000 km aufgetreten, als ich die T30 montiert hatte.


    Erstaunlicherweise, als ich neulich beim Reinigen einen Schuss Ballistol über die Bremsscheiben geblasen habe, war es dann für kurze Zeit verschwunden, die Bremswirkung allerdings auch :whistle: Nach einigen (Frei-)Bremsungen, war die Bremswirkung wieder da und das Geräusch auch, deshalb bin ich mir ziemlich sicher dass es von den Bremsen kommt, obwohl es sich nicht typisch anhört.


    Kannst Du den hinteren Bremssattel hin und her bewegen, also macht es klick/Klack wenn Du dran rüttelst? Bei mir lassen sich beide Vorderen nicht bewegen, außer man geht mit Kraft dran.


    Hat Dein Händler schon mal ne Runde mit dem Moped gedreht?

    "Freedom's just another word for nothing left to lose" Janis Joplin

  • #10
    Zitat von itsme67


    :text-nocomment:


    Gut das Du noch hier bist :D


    Das war natürlich nicht mit Absicht, sondern aus Unachtsamkeit :oops: Ballistol ist ja wasserlöslich, da hält sich der Schaden noch in Grenzen ;) Aber gut ist so was natürlich nie!

    "Freedom's just another word for nothing left to lose" Janis Joplin

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!