Leerlauf / Standgas - Problem

  • #1

    Hallo zusammen


    Ich bemerke seit geraumer Zeit, dass meine EX (2014) nicht mehr so rund läuft, genauer ist sie extrem heftig in den Lastwechselreaktionen. Anfangs dachte ich, das Öl sei fällig, allerdings habe ich ja erst 4900km auf dem Zähler. Auch die Kette hatte ich im Verdacht, aber auch da gibt es Entwarnung, sowohl die Längung und auch deren Zustand sind perfekt.


    Heute nun habe ich den Grund für die heftigen Reaktionen gefunden, jedenfalls vermute ich dies. Solange der Motor kalt ist, funktioniert die Leerlaufanhebung und der Motor dreht ca. 1'300rpm. Nachdem der Motor warm gefahren ist, beginnt das komische Verhalten. Nimmt man das Gas weg und kuppelt aus, sinkt die Drehzahl rapide auf 650rpm und steigt dann wieder auf ca. 1'000rpm. Dummerweise hat der Motor erst sowenig Leistung, dass dann an Kreuzungen gerne der Motor ausgeht! Das Ganze ist Temperaturabhängig, je heisser, desto heftiger der Effekt. Ganz weg geht er aber nie. Beim Fahren dann hat man das Problem, dass beim Gaswegnehmen die Drehzahl (Gasgriff zu) komplett weg sinkt und zwar sofort und dadurch gibt es einen Schlag auf die Kette/Getriebe. Gibt man dann sanft wieder Gas, setzt dieser als Stoss ein und es gibt wieder einen Schlag. Einerseits ist das ungut für das Getriebe bzw. Kette, andererseits besteht so auch latent die Gefahr, dass der Hinterreifen infolge "Hopping" den Bodenkontakt verliert. Zum Fahren ist es echt mühsam.


    Hat jemand schon ähnliches erlebt? Wisedrum hatte doch auch so ein Leerlaufproblem, oder? Das Problem kam übrigens ohne Eingriff am Motorrad. Nach eine Ausfahrt vergangenen Winter war der Effekt beim nächsten Start plötzlich da. :think:

    CB1100EX 2014 in rot

  • #2

    Moin, hast du nach Garantie? Dann lass dich mal Honda nach der Ursache suchen. Im US Forum gibt es ellenlange Berichte zu diesem Thema. Wenn meine solche Zicken macht geht sie weg. Ich denke das ist ein Softwareproblem und hängt mit dem Verschleiß und den Toleranzen der Sensoren ab. Da ist vermutlich nicht genug Obacht drauf gelegt worden . Dann gibt es irgendwo einen Drift und schon passieren solche Sachen. Bei einem anderen Motorrad einer anderen Marke kommt es aber im Bereich der Einspritzung schon nach wenigen Jahren zu porösen Schläuchen die dann auch so jetzt Auswirkungen haben. Vielleicht auch mal in dieser Richtung suchen. Viele Grüße Stefan



    Gesendet von iPhone mit Tapatalk

  • #3

    Hallo Lederkombi,
    ja, kenn ich.
    Meine 14er hat jetzt 40 k km drauf und macht das auch.
    Allerdings tritt das Problem der Drehzahabsenkung bei meiner nur sporadisch auf.
    Mal nach 10 km oder nach 5000 km immer noch nicht.
    Meine abhilfe ist hier, den Motor mit dem Killer abstellen, wieder einschalten und Motor nach erlöschen der Kontrolllampe neu starten, fuktioniert auch während der fahrt. Über den Honda Service Dienst Frankfurt hab ich vor längerem eine Fehlermeldung abgesetzt, aber leider ohne Reaktion.
    Hab da auch im Forum eine Umfrage gestartet wer so ein Problem auch noch hat. Keine Rückmeldung, die 14 er war wohl noch zu frisch auf dem Markt.
    Wenn Du neuere Erkenntnisse hast, lass mich das bitte auch wissen. Wenn da einige Betroffene zusammenkommen, könnte man bei Honda Ffm nochmal reklamieren. Das ganze sieht mir nach einem Softwareproblem aus, das allerdings so einfach nicht rekostruirbar ist.
    Grüsse
    Rainer

    CB 1100ex rot

  • #4

    Stimmt, Wisedrum kennt dieses Problem. Er und seine Honda leben damit. Wie hier an anderer Stelle bereits berichtet wurde, ist es mal da, dann wieder nicht, kommt zurück und verschwindet wieder. Erst war ich über einen zu hohen Leerlauf letzten Sommer erstaunt, der sich nun in diese Tiefen gewandelt hat. Das ist das Mysteriöse, das diese ungebührlich Drehzahlabsenkung nach dem Gaswegnehmen keine Regelmäßigkeit kennt oder eine Zusammenhang zwischen irgendwas herzustellen ist. Höchstens der, dass, wenn die CB warmgefahren eine längere Zeit mit wenig mehr als Leerlaufdrehzahl bewegt wird, könnte es sein, dass die Leerlaufdrehzahl absackt, um sich günstigenfalls wieder zu berappeln. Auch sind es nicht immer 650 Touren, das Absacken kann auch nur 800 oder 900 Touren bedeuten. Im besagten US Forum ist man deswegen durchaus theoriefreudig, ohne aber das Tappen im Dunkeln einstellen zu können. Es gibt wohl ein Software Update, wohl nicht speziell auf dieses Phänomen zugeschustert, zu dem ich mich noch nicht durchgerungen habe, denn die CB läuft zeitweise so, als kennt sie das Problem nicht. Gestern beispielsweise gurkte ich mit ihr 250km durch die Landschaft und sie hatte stets einen brauchbaren Leerlauf auf Anhieb. Über diese Selbstverständlichkeit freut man sich, weil die CB eben auch anders kann. Merke ich, dass der Leerlauf in den Keller rauschen möchte, halte ich sie rechtzeitig mit leichtem Gasgelupfe am Leben, so wie ich es von meinen alten Motorrädern teilweise kannte. Man erhält ein Gespür dafür, wann es Not tun könnte. Da die Honda sonst unauffällig läuft, stört mich dieses Problem nicht so, vor allem bin ich nicht bereit, ergebnisoffen Geld in den Versuch eines gänzlichen Abstellens zu investieren mit längst abgelaufener Garantie. Verkaufen werde ich die CB nicht, wenn sie nicht mehr laufen will, werde ich was überlegen. Glaube auch an eine Selbstheilung der Honda, die irgendwann checken wird, wie sie wieder uneingeschränkt die vielen Daten ihrer Sensoren und elektronischen Bauteile dauerhaft sinnvoll verwertet in allen Belangen, auch für einen gesunden und stabilen Leerlauf.


    Also nicht verzagen, vielleicht nimmt Honda sich auch der mittlererweile relativ vielen Betroffenen weltweit an, indem der größte Motorenhersteller der Welt sie mit ihren diesbezüglichen Nöten ernst nimmt, was seine selbstverständliche Pflicht und Schuldigkeit ist und serviert eine Kulanzlösung, nachdem sie das viele Geld für die Kisten eingesackt haben. Doch das steht in den Sternen.


    Nur am Rande, die W hat mehr gelaufen und leerlaufmäßig keinmal gezickt. Geht auch.


    Wisedrum

  • #6

    Danke Euch allen! Es beruhigt, dass ich offenbar nicht der Einzige bin.
    Ja, ich habe heute beim Ausritt auch schon den Verkauf meiner geliebten CB erwogen! Dann kam noch der Gedanke des Eintauschs, aber gegen was? Wenn, dann nur wieder gegen eine CB und die hätte dann ja wohl auch irgendwann dieses Problem.


    Aber zurück zum eigentlichen Thema. Ich vermute da weniger ein Softwareproblem, als ein Sensor-Problem. Irgend ein Sensor funktioniert nicht richtig, Kandidaten gibt es viele:


    - Lambdasonde (meiner Meinung nach der heisseste Kandidat, nicht nur im Sinne des Wortes).
    - Drehzahlsensor
    - Drosselklappensensor etc.


    Ich denke, aufgrund meiner sehr geringen KM-Zahl nicht an Abnutzung/Verschleiss, sondern eher an ein fehlerhaftes Signal.


    Aber so macht mir die Honda keinen Spass (und ist durchaus auch sehr gefährlich!) und sollte ich dieses Problem nicht lösen können, geht sie weg und wird meine erste und letzte Honda gewesen sein.


    Ja, auch BMW baut Mist, aber dort findet man eine extrem grosse Informationsbasis im Netz und via OBD2-Diagnose auch reichlich Möglichkeiten zur Fehlersuche.

    CB1100EX 2014 in rot

  • #7
    Zitat von Wisedrum

    Es gibt wohl ein Software Update, wohl nicht speziell auf dieses Phänomen zugeschustert, zu dem ich mich noch nicht durchgerungen habe, denn die CB läuft zeitweise so, als kennt sie das Problem nicht.


    Hallo Wisedrum, danke für den Hinweis mit der Software. So oder so sollte man da immer aktualisieren, Updates beheben Fehler (auch wenn mnachmal neue dazukommen).

    CB1100EX 2014 in rot

  • #8

    Jetzt habe ich hier: http://m.cb1100forum.com/forum/showthread.php?tid=8120 ein paar interessante Ansätze gefunden. :think:


    Insbesonder das hier: "From the explored view of "Throttle Valve Assy.", there is no many electric parts, only one I see is the "Idle motor"; so I think Idle motor is most likely to be the root cause!?"


    Mechanik schliesse ich aufgrund der wenigen km eher aus. Aber den Stepper-Motor, den könnte man natürlich testen und wohl auch reparieren :whistle: (wenn er denn wirklich der Übeltäter ist!).

    CB1100EX 2014 in rot

  • #9

    Das ist eine mir bekannte abendfüllende Lektüre, die das Vortasten in einem Raum voll Dunkelheit beschreibt, ohne ihn erleuchten zu können. Nach vielen, vielen Threadseiten sind nur ganz wenige ein kleinwenig schlauer oder glücklicher, wenn überhaupt...dafür einige ärmer....und das I think, I assume hält an und an. Zu mannigfaltig sind die Variabeln und Abhängigkeiten in diesem Elektronikspiel. Wie sagte mir ein Kundenberateringeniuer in der Frankfurter Hondaniederlassung am Telefon zu dem damals hohen Leerlaufproblem tröstend, wie oft fahren, sind Sie im Leerlauf? Schwacher Trost verbunden mit dem Hinweis, wo wollen Sie da suchen? Das ganze System hat halt so seine Eigenarten sich zu regeln. Damals war's eben ein bisschen höher, heute ein wenig tiefer. Nun denn, so weit es meine Englischkenntnisse hergeben und die Erinnerung mich nicht trügt, erfuhren wenige Geplagte die Selbstheilung der Honda, vielleicht durch Voodoozauber :lol: , andere tauschten etwas aus, das Teil mit der größten Nachhaltigkeit ist die gesamte Drosselklappeneinheit, aber ohne Garantie und auf die Füßetreten auch sündhaft teuer, dahingegen nehmen sich irgendwelche Sensoren IAC, EOT und Co nahezu als Schnäppchen aus und bringen, wenn's doof läuft nicht den erhofften Erfolg. Alles ohne mich. Vielleicht mal ein UpDate, ich beobachte (immer) noch..... :think:


    Wisedrum

    5 Mal editiert, zuletzt von Wisedrum ()

  • #10
    Zitat von Wisedrum

    Das ist eine mir bekannte abendfüllende Lektüre, die das Vortasten in einem Raum voll Dunkelheit beschreibt, ohne ihn erleuchten zu können. Nach vielen, vielen Threadseiten sind nur ganz wenige ein kleinwenig schlauer oder glücklicher, wenn überhaupt...dafür einige ärmer....


    Wisedrum


    Nun ja Wisedrum, ganz so dunkel ist es bei mir nicht. Immerhin verstehe ich ein ganz wenig von Motoren bzw. Maschinenbau und zudem habe ich reichlich Werkzeug :dance: , inkl. Honda-Tester für deren OBD-Buchse. Was noch fehlt ist ein analoges-KO, digital ist vorhanden ( aber sollte ich eines benötigen, dann kaufe ich mir dann eben eines. Kann ich ja auch für andere Dinge verwenden... :whistle: )


    Hier noch etwas interessantes bez. IACV: Another guess, is it possible that the root cause is the “carbon deposit” on the motor?


    Bei mir ist der Fehler auch nach einem Stillstand von ca. 5 Monaten aufgetreten und Benzin (heutiges) ist aggressiv!

    CB1100EX 2014 in rot

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!